La encimera muestra el mensaje de error E6/E641
Solución
Problema:
- La encimera eléctrica muestra el mensaje de error E6 o E641.
Se aplica a:
- encimera eléctrica integrada
- cocina de libre instalación con encimera eléctrica
Solución:
1. Desconectar el aparato de la electricidad durante al menos 30 segundos
Nota: Para reiniciar el electrodoméstico, desconéctelo y espere 30 segundos antes de conectarlo de nuevo. En caso de electrodomésticos de encastre, donde no es posible desconectarlo a través de su enchufe, debe desconectarlo a través del cuadro eléctrico general.
2. Póngase en contacto con el electricista cualificado que instaló el electrodoméstico.
3. Póngase en contacto con el Servicio Técnico Oficial.
Si los consejos anteriores no resuelven el problema, le recomendamos que solicite la visita de nuestro Servicio Técnico Oficial.
Causa:
- Los mensajes de error E6 o E641 indican que el aparato está conectado solo a una fase.
Advertencia: No recomendamos usar el producto hasta que el problema haya sido completamente solucionado. Desenchufe el producto y no vuelva a enchufarlo hasta que tenga la seguridad de que es correcto hacerlo.
¿Le ha resultado útil este artículo?
Artículos relacionados
- Cómo utilizar la función SenseBoil® en tu placa de inducción AEG
- La placa muestra el mensaje de error F
- La placa muestra el mensaje de error E5
- El círculo exterior de la zona de cocción no funciona
- La placa de inducción o vitrocerámica emite un pitido y luego se apaga
- Fallos en la instalación de la placa de inducción
- La placa muestra el mensaje P
- La placa muestra el mensaje L
- La placa de inducción muestra el código de error F o F1
- La placa de inducción no se puede activar o no funciona
Repuestos y Accesorios
Encuentra repuestos originales para tu electrodoméstico en nuestra tienda online y recíbelos directamente en tu domicilio.