La placa de inducción muestra el código de error F2
Solución
Problema:
- Aparece el código de error F2 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
- No se puede activar la función SenseBoil®
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca.
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite utilizar la función con líquidos que no sean agua
Causa:
- El código de error F2 indica que el recipiente está vacío o contiene un líquido que no es agua; p. ej. aceite
¿Le ha resultado útil este artículo?
Artículos relacionados
- La encimera muestra el mensaje de error E8 / E822
- Fallos en la instalación de la placa de inducción
- La placa muestra el mensaje de error E5
- Mi placa de gas produce chispas de enciendido continuamente
- La placa de cocción muestra el código E9
- La placa muestra el mensaje L
- La placa muestra el mensaje de error F
- La placa muestra el mensaje H
- Placa de cocción AEG SaphirMatt® con superficie resistente a los arañazos - instrucciones de limpieza
- Símbolos y funciones de tu placa de inducción AEG