La placa de inducción muestra el código de error F2
Solución
Problema:
- Aparece el código de error F2 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
- No se puede activar la función SenseBoil®
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca.
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite utilizar la función con líquidos que no sean agua
Causa:
- El código de error F2 indica que el recipiente está vacío o contiene un líquido que no es agua; p. ej. aceite
¿Le ha resultado útil este artículo?
Artículos relacionados
- La placa de cocción muestra el código E9
- El encendido de la encimera de gas no enciende
- La placa muestra el mensaje L
- La placa de inducción se calienta de forma irregular
- ¿Puedo poner una alfombrilla de protección sobre la placa de inducción?
- Cómo limpiar tu placa de inducción AEG
- Cómo utilizar la función de freír en tu placa SenseFry de AEG
- Símbolos y funciones de tu placa de inducción AEG
- La placa muestra el mensaje de error E2
- La placa muestra el mensaje de error E0/E1
O consulta la página de reparaciones
Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.