La placa de inducción muestra el código de error F3

Solución

Problema:

  • Aparece el código de error F3 en la pantalla de la placa de inducción
  • La función SenseBoil® no trabaja

Se aplica a:

  • Placas de inducción con la función SenseBoil®

Solución:

1. Compruebe que la superficie de la placa esté seca

2. No active ninguna zona con un utensilio de cocina vacío sobre ella

3. Evite hervir demasiada o muy poca agua en el recipiente

  • Llene entre la mitad y tres cuartas partes del recipiente con agua de grifo filtrada dejando 4 cm vacíos hasta el borde.
  • No utilice menos de 1 ni más de 5 litros de agua.
  • Asegúrese de que el peso total del agua (o del agua y las patatas) oscile entre 1 y 5 kg.

4. Evite hervir otra cosa que no sea agua y patatas

Causa:

  • El código de error F3 indica que hay mucha o muy poca agua en el recipiente o que usted hirvió otros alimentos que no son agua y patatas.

¿Le ha resultado útil este artículo?

O consulta la página de reparaciones

Consulta en nuestra página de reparaciones los distintos servicios de disponibles y elige cuál de ellos se adapta mejor a tus necesidades.

Reservar servicio

Repuestos y Accesorios

Encuentra repuestos originales para tu electrodoméstico en nuestra tienda online y recíbelos directamente en tu domicilio.

Hasta la tienda online

Registra online un servicio de reparación

Si no encuentras solución a tu problema puedes registrar online una visita del servicio técnico para reparar tu electrodoméstico. Este servicio podrá tener costes asociados dependiendo de la naturaleza de la avería.

Reservar servicio