La placa de inducción muestra el código de error F3
Solución
Problema:
- Aparece el código de error F3 en la pantalla de la placa de inducción
- La función SenseBoil® no trabaja
Se aplica a:
- Placas de inducción con la función SenseBoil®
Solución:
1. Compruebe que la superficie de la placa esté seca
2. No active ninguna zona con un utensilio de cocina vacío sobre ella
3. Evite hervir demasiada o muy poca agua en el recipiente
- Llene entre la mitad y tres cuartas partes del recipiente con agua de grifo filtrada dejando 4 cm vacíos hasta el borde.
- No utilice menos de 1 ni más de 5 litros de agua.
- Asegúrese de que el peso total del agua (o del agua y las patatas) oscile entre 1 y 5 kg.
4. Evite hervir otra cosa que no sea agua y patatas
Causa:
- El código de error F3 indica que hay mucha o muy poca agua en el recipiente o que usted hirvió otros alimentos que no son agua y patatas.
¿Le ha resultado útil este artículo?
Artículos relacionados
- La placa de inducción o vitrocerámica emite un pitido y luego se apaga
- La placa muestra el mensaje de error E3/E311/E312/E313
- La placa muestra el mensaje L
- La placa muestra el mensaje de error F
- La placa muestra el mensaje de error E5
- La placa de cocción muestra el código E9
- Cómo utilizar la función de bloqueo y bloqueo para niños en tu placa de inducción AEG
- La encimera muestra el mensaje de error E6/E641
- Consejos de limpieza para placa de vidrio o vitrocerámica descolorida
- Símbolos y funciones de tu placa de inducción AEG